<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://dailyexpose.co.uk/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://dailyexpose.co.uk/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<title>Think the Tory Dictatorship is bad? Keir&#8217;s Labour would be much worse &#8211; The Daily Expose</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Fira+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://dailyexpose.co.uk/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Fira Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Fira Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}</style>

<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->
<meta property="og:title" content="Think the Tory Dictatorship is bad? Keir&#039;s Labour would be much worse"/>
<meta property="og:description" content="Dictatorial tyranny is currently in fashion across the entire globe. But the United Kingdom has been attempting to show the rest of the world how it should be d"/>
<meta property="og:url" content="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/"/>
<meta property="og:image" content="https://dailyexpose.co.uk/wp-content/uploads/2021/02/LABOUR.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Think the Tory Dictatorship is bad? Keir&#039;s Labour would be much worse"/>
<meta name="twitter:description" content="Dictatorial tyranny is currently in fashion across the entire globe. But the United Kingdom has been attempting to show the rest of the world how it should be d"/>
<meta name="twitter:image" content="https://dailyexpose.co.uk/wp-content/uploads/2021/02/LABOUR.png"/>
<!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com -->
<meta name="author" content="The Daily Expose"/>
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Daily Expose &raquo; Feed" href="https://dailyexpose.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Expose &raquo; Comments Feed" href="https://dailyexpose.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Expose &raquo; Think the Tory Dictatorship is bad? Keir&#8217;s Labour would be much worse Comments Feed" href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyexpose.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-97a9c45dd9d8816974bac99f9e2c04b5' href='https://dailyexpose.co.uk/_static/??-eJy9Vc1u2zAMfqGpQja0Ow077LAH6LAdA9mibS2SKIh0Pb/96J+maRo7Djb0Jor6Pv5TXVIlRobIOvm2dpH0b+BkyoMOaFsPpDN4w2BVQuIz6a4k+tC9pahbEQvItS5a560uPJYH5V2RTe41ce9hCepNjy2rOju7/rDEkZW0dcRHSV3EcANBIikyGksNAE/UQkKkwTrGrCb8krWiSBnkMUNIQwLELFSm9TxSzNq74OJiSoz3kHv15Cwg6W+Pj/oHsvHqEStW32ftz0GrfjlbA9/AxAMTCdEShpy4DSpAkKpQ49LoNnUp3JUYAi66LRG6IPEqwtKJt0GyZZSTZ1PyqCJ3OedbGaR8pvCwH5hWOYAh69QW3pXaEAFP+KNOTbrrHB5qU/bPVLdwnPe15C5hlBe03quX52FqvNuQsf1zG2CLkZfUvKAvZvionqZlie9paM+55ZLpk1TdYjTsMKoKc9DP7KteyRVxdgmO4FOnukRWVVkw6+3XsHRcbQa7CrysgTik44So4aJAZDFl0j+QjPpuHNzFJfIGKhtRV0MIpgPCACPX6cXaRrnqlInD4Lnl4d4a1gH6KhvZoCulSpjaRLLjGTTl8nWpZmVhaLFO57+OdwdYaJCFbX6Nee9iqWuIkKflc/G41b250hpaeYoHB8qbbpsf5xQvgxKub5JFkmm5TuGcCrcSMab5p7/ND8xWqjH9CWtAmzGVRpqBGsxcogVSJtp5dLSWIvnWgkbu9ifrdRCPiNHKWDPj9xW20a6G+t9MTnl9T4uvbrbWghqTQaph+/HoYr1pNOau8VgjvRLWltAzw+DsfB6efg1fdg+7T7v7j5/vH/4CWjMDcg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C600%2C700%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.4.9' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dailyexpose.co.uk/wp-includes/css/dashicons.min.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='style1-css'  href='https://dailyexpose.co.uk/wp-content/plugins/widget-for-parler/css/style1.css?ver=5.6.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='broadsheet-style-neuton-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Courier+Prime%3A400%2C700%2C400i%2C700i%7CViga%3A400%2C400i&#038;display=swap&#038;ver=2.5.3' media='all' />
<style id='olympus-google-fonts-inline-css'>

	:root {
		--font-base: ;
		--font-headings: ;
		--font-input: ;
	}
	
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://dailyexpose.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://dailyexpose.co.uk/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1609861362'></script>
<script src='https://dailyexpose.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dailyexpose.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dailyexpose.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dailyexpose.co.uk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dailyexpose.co.uk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dailyexpose.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dailyexpose.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://dailyexpose.co.uk/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.f68d8b8b.js?ver=2.3.0"></scr' + 'ipt>' );
</script>
<script id='Total_Soft_Gallery_Video-js-extra'>
var object = {"ajaxurl":"https:\/\/dailyexpose.co.uk\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://dailyexpose.co.uk/_static/??-eJyNjLEOwjAMRH+I1C0VbIgRiRUEc5uY4JLEJYkp8PUEqRsL0i2ne/emUWkOGUOG0YmlkMBKqT1GC72QM3BlviWgYPBZDWkxjYqCdmIwwVByF4wvEALNEStPYYZ+tJ1zhVQPMsgJ9gfwbDAGesdKS8rs/z4eOXdOHfiS1W4eT99RnclYzMWz9Ztm3bT1atk29Qf4GVR8'></script>
<script id='mnetAdInjectHandler-js-extra'>
var mnetCustomerData = {"cid":"8CUW84M73"};
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/media-net-ads-manager/app//../../js/medianetAdInjector.js?ver=2.10.11' id='mnetAdInjectHandler-js'></script>
<script type='text/javascript'  src='https://dailyexpose.co.uk/_static/??-eJwrL9BNzs8rSc0r0S/IKU3PzCvWL80pycxNLUkt0i8oTcrJTNZPLC5OLSnWz0KS0oVI6WUV65TjMyEnNT0xuRJmEHYT7HNtDc0MjcwMLIEYAOwRNgc='></script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/i18n/index.js?ver=c936f6bcc392cb874b9b0394656a1338' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script id='lodash-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/vendor/lodash.ec373016.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script id='react-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/vendor/react.min.e713ea3b.js' id='react-js'></script>
<script id='react-dom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/vendor/react-dom.min.de439aae.js' id='react-dom-js'></script>
<script id='wp-escape-html-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/escape-html/index.js?ver=6c797abb4f1e4384e8b1e589236dad56' id='wp-escape-html-js'></script>
<script id='wp-element-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/element/index.js?ver=29d08551303e17345d8feb9c3e133865' id='wp-element-js'></script>
<script id='wp-autop-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/autop/index.js?ver=cd77a4bebcf53a3a96bfa7f00dca54e3' id='wp-autop-js'></script>
<script id='wp-blob-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/blob/index.js?ver=d2fce4a3ed3c9b6cd2481b1ea4eafcf9' id='wp-blob-js'></script>
<script id='wp-block-serialization-default-parser-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/block-serialization-default-parser/index.js?ver=5da83f8ba7104d2df313e7ede0b652ec' id='wp-block-serialization-default-parser-js'></script>
<script id='wp-deprecated-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/deprecated/index.js?ver=667403302f1fa76a1b948e4bd5c1fd14' id='wp-deprecated-js'></script>
<script id='wp-dom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/dom/index.js?ver=daf37e2f3306e5b23389249940128cb5' id='wp-dom-js'></script>
<script id='wp-is-shallow-equal-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/is-shallow-equal/index.js?ver=08eed37fe14ddd94388cc2c2fef11fb0' id='wp-is-shallow-equal-js'></script>
<script id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/keycodes/index.js?ver=941423119bfdb088c968f0ea157f5a97' id='wp-keycodes-js'></script>
<script id='wp-priority-queue-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/priority-queue/index.js?ver=fca00b1b46a7adfb7da8f1440238015e' id='wp-priority-queue-js'></script>
<script id='wp-compose-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/compose/index.js?ver=8c7c04d910c3ad502159da671e4940e3' id='wp-compose-js'></script>
<script id='wp-redux-routine-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/redux-routine/index.js?ver=1718b002a55c1d28864035bf66e599c0' id='wp-redux-routine-js'></script>
<script id='wp-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/data/index.js?ver=ac3bc9f84e7c1e39c71f4eba4a284f56' id='wp-data-js'></script>
<script id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script id='wp-html-entities-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/html-entities/index.js?ver=9a480a685794be8340e39c70252c1ca8' id='wp-html-entities-js'></script>
<script id='wp-primitives-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/primitives/index.js?ver=41bcda8fc3af2ead625ce383fff87cd5' id='wp-primitives-js'></script>
<script id='wp-shortcode-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/shortcode/index.js?ver=0a11acb507d8d35614161ac2aa2e86db' id='wp-shortcode-js'></script>
<script id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/blocks/index.js?ver=2787b7205337db09c1306e05af53c37e' id='wp-blocks-js'></script>
<script src='https://dailyexpose.co.uk/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script id='wp-dom-ready-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=923b6f493e0c44a56f6b8e16753b93a3' id='wp-dom-ready-js'></script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/a11y/index.js?ver=ccf1afc72b60900287608e652eabac95' id='wp-a11y-js'></script>
<script id='wp-date-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/date/index.js?ver=8e869cfc47434498af814960de0d5cbb' id='wp-date-js'></script>
<script id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":0,"string":"Europe\/London","abbr":"GMT"}} );
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":0,"string":"Europe\/London","abbr":"GMT"}} );
</script>
<script id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/rich-text/index.js?ver=01fad85a466e689da378f3833d4418a5' id='wp-rich-text-js'></script>
<script id='wp-warning-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/warning/index.js?ver=b921f596464bfc7779606f870b22a915' id='wp-warning-js'></script>
<script id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/components/index.js?ver=c4faa4651799a8fdb4c76e3b656263cc' id='wp-components-js'></script>
<script id='wp-url-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/url/index.js?ver=8921f9a3f06b721bcae20bdffe65ae65' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=2ee430b4d29549efb1bb1c4db17885ff' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://dailyexpose.co.uk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ca530b6083" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://dailyexpose.co.uk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script id='wp-keyboard-shortcuts-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/keyboard-shortcuts/index.js?ver=386beafdd82ce282c44f44436306445e' id='wp-keyboard-shortcuts-js'></script>
<script id='wp-notices-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/notices/index.js?ver=8376e8b3ffc704dbcc8dd1bcc15a7c59' id='wp-notices-js'></script>
<script id='wp-token-list-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/token-list/index.js?ver=7372955d0098558b28ba7fb9b2818007' id='wp-token-list-js'></script>
<script id='wp-wordcount-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/wordcount/index.js?ver=e7cf5b7f6f344aefee722da739ab28d2' id='wp-wordcount-js'></script>
<script id='wp-block-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/block-editor/index.js?ver=15e232858ce46f7e5ee73a002f018aec' id='wp-block-editor-js'></script>
<script id='wp-data-controls-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/data-controls/index.js?ver=098c61597203cdb098e4323cacbe44b5' id='wp-data-controls-js'></script>
<script id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/core-data/index.js?ver=a443db384f53d1cc69237b00ea42b9b0' id='wp-core-data-js'></script>
<script id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/media-utils/index.js?ver=380c8c0aed4530fd3cad75a7b0df71bd' id='wp-media-utils-js'></script>
<script id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/reusable-blocks/index.js?ver=16c0fb715b2411cd472977ed971c63a1' id='wp-reusable-blocks-js'></script>
<script id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/server-side-render/index.js?ver=b58ed6b33e45b0875063aaa3dc91dc08' id='wp-server-side-render-js'></script>
<script id='wp-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/gutenberg/build/editor/index.js?ver=cb93078ace74933212772f557f1e0a80' id='wp-editor-js'></script>
<script id='ultimeter-gutenberg-block-js-extra'>
var ultimeterGlobal = {"logoUrl":"https:\/\/dailyexpose.co.uk\/wp-content\/plugins\/ultimeter\/admin\/assets\/images\/logo.svg"};
</script>
<script type='text/javascript'  src='https://dailyexpose.co.uk/wp-content/plugins/ultimeter/gutenberg/assets/js/ultimeter-gutenberg-block.js?m=1612609260'></script>
<script src='//checkout.stripe.com/checkout.js?ver=5.6.1' id='checkout-stripe-js-js'></script>
<script id='broadsheet-script-main-js-extra'>
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
</script>
<script type='text/javascript'  src='https://dailyexpose.co.uk/_static/??wp-content/themes/broadsheet/js/slider.js,wp-content/themes/broadsheet/js/main.js?m=1609869184'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-184661451-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dailyexpose.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-184661451-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://dailyexpose.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://dailyexpose.co.uk/wp-json/wp/v2/posts/3020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyexpose.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyexpose.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/" />
<link rel='shortlink' href='https://wp.me/pcyPPy-MI' />
<link rel="alternate" type="application/json+oembed" href="https://dailyexpose.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyexpose.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><meta name="mnet_plugin_version" content="2.10.11" /><script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUW84M73" async="async"></script>
<script type="text/javascript">medianet_versionId = "4121199";</script><style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav.wrapfixed .myfixed{ background-color: #f7f5e7; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			<meta name="follow.it-verification-code-SHlEWThqVHRkKzZWQTJYWVpMZlY0RHY1SzRPN21GejI1SXdDSjBWLy9LTWo4b08wZ3krc3ptNGIrdDRQU3dYKzNMRzBFeVdqQWlYRk9jZ3dzOUx6QitoWkIyalZDc2ZCcFVDcUFHUEkwSmFQbVJYeklSU3oyZjFvck4vbHc2Nll8d3ZTMnpBd1owNkVNRGxTRHFpdUw1NUM4YmJaaW9MTnBKRUdMTXdLQlEwdz0=" content="sp1t9QqFwq6shmDv9sRW"/><style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Dictatorial tyranny is currently in fashion across the entire globe. But the United Kingdom has been attempting to show the rest of the world how it should be done. We&#039;ve seen people fined for going for walks, police illegally entering people&#039;s homes and attacking the home owners because they believe they might have company, and&hellip;" />
<style>
	.masthead .branding h1.logo,
	.masthead .branding h2.description {
		clip: rect( 1px, 1px, 1px, 1px );
		position: absolute;
	}
</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9691214293784642","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Think the Tory Dictatorship is bad? Keir&#8217;s Labour would be much worse" />
<meta property="og:url" content="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/" />
<meta property="og:description" content="Dictatorial tyranny is currently in fashion across the entire globe. But the United Kingdom has been attempting to show the rest of the world how it should be done. We&#8217;ve seen people fined fo…" />
<meta property="article:published_time" content="2021-02-12T17:24:45+00:00" />
<meta property="article:modified_time" content="2021-02-12T17:24:53+00:00" />
<meta property="og:site_name" content="The Daily Expose" />
<meta property="og:image" content="https://i0.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/LABOUR.png?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@thedaily_expose" />
<meta name="twitter:site" content="@The_DailyExpose" />
<meta name="twitter:text:title" content="Think the Tory Dictatorship is bad? Keir&#8217;s Labour would be much worse" />
<meta name="twitter:image" content="https://i0.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/LABOUR.png?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.sidebar-category-summaries .item h4 span{opacity:.9}.infinite-scroll #infinite-handle span,input[type=submit],ol.commentlist li.comment .reply a,ol.commentlist li.trackback .reply a,ol.commentlist li.pingback .reply a{border:0;background-image:none}.infinite-scroll #infinite-handle span:hover,input[type=submit]:hover,ol.commentlist li.comment .reply a:hover,ol.commentlist li.trackback .reply a:hover,ol.commentlist li.pingback .reply a:hover{border:0;background-image:none}input[type=search]:focus,input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,input.settings-input:focus{outline-color:#fff !important;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;border:1px solid #e6e6e6}.primary-content nav a{background-color:#ccc}.menu-primary .menu li ul.sub-menu li{border-bottom:1px solid rgba(0,0,0,.05)}.showcase .text-by{opacity:.6}body{background-color:#fff}.menu-primary .menu li ul.sub-menu,.menu-primary .menu li.current-menu-item a{background-color:#4f4f4f}.menu-primary .menu li ul.sub-menu:before{border-bottom-color:#4f4f4f}.menu-primary .menu li ul.sub-menu,.menu-primary .menu li.current-menu-item a{color:#fff}.menu-primary .menu li ul.sub-menu li a,.menu-primary .menu li ul.sub-menu li a:hover{color:#fff}.masthead .branding h1.logo a,.masthead .branding h1.logo a:hover,.masthead .branding h2.description{color:#080843}.widget-title{color:#080843}.menu{border-bottom-color:#080843}.showcase{background:#fff}.showcase{border-bottom-color:#b2b2b2}.sidebar-category-summaries .item h4 span{background-color:#b2b2b2}.sidebar-category-summaries .item h4 span:hover{background-color:#666}.primary-content .primary-wrapper .item .image-meta{background-color:#b2b2b2}.primary-content .primary-wrapper .item .image-meta:hover{background-color:#666}.text-by,.text-on,.commentcount,.primary-content .primary-wrapper .item .postmetadata{color:#939393}.primary-content nav a.selected{background-color:#939393}.main article a.post-lead-category{background-color:#fff}.main article a.post-lead-category:hover{background-color:#b2b2b2}.primary-content .primary-wrapper .item .image-meta{color:#fff}.infinite-scroll #infinite-handle span,input[type=submit],.main .archive-pagination span.current,ol.commentlist li.comment .reply a,ol.commentlist li.trackback .reply a,ol.commentlist li.pingback .reply a{background-color:#939393}.infinite-scroll #infinite-handle span,.infinite-scroll #infinite-handle span:hover,input[type=submit],input[type=submit]:hover,ol.commentlist li.comment .reply a:hover,ol.commentlist li.trackback .reply a:hover,ol.commentlist li.pingback .reply a:hover{background-color:#939393}a{color:#024545}.menu-primary .menu li a{color:#024545}.menu-primary .menu ul li a:before,{color:#024545}.menu-primary .menu li.page_item_has_children>a:after,.menu-primary .menu li.menu-item-has-children>a:after{border-top-color:#024545}.menu-primary .menu li.current-menu-item.page_item_has_children>a:after,.menu-primary .menu li.current-menu-item.menu-item-has-children>a:after{border-top-color:#024545}.showcase a,.showcase a:hover,.showcase a:visited{color:#024545}.posttitle,.posttitle a{color:#024545}.showcase .postmetadata,.showcase .text-by{color:#05050e}.showcase{color:#05050e}h3.widgettitle:before,form.searchform button.searchsubmit{color:#05050e}.postmetadata{color:#05050e}body{color:#05050e}blockquote{border-left-color:#05050e}pre{color:#05050e}pre{background-color:#05050e}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,input.settings-input:focus{border-color:#05050e}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'broadsheet', amp: false, siteid: 185618424, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/12/image.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/12/image.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/12/image.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/12/image.jpg?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-1856184242-6026c944ec88d"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1856184242-6026c944ec88d',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-184661451-2']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a {
font-family: "Courier Prime";
 }
.menu, .page_item a, .menu-item a {
font-family: "Viga";
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-3020 single-format-standard wp-embed-responsive has-dashicons singular themes-sidebar1-active themes-sidebar2-inactive themes-sidebar3-active themes-category-summaries-inactive themes-no-featured-posts themes-has-primary-content custom-colors elementor-default elementor-kit-1372">

<div class="container hfeed">

	<header class="masthead" role="banner">

		
		<div class="branding">

<a href="https://dailyexpose.co.uk/" class="site-logo-link" rel="home" itemprop="url"></a>
			<h1 class="logo">
				<a href="https://dailyexpose.co.uk/" title="Home">
					The Daily Expose				</a>
			</h1>

			<h2 class="description">
				Home			</h2>

			<div class="postmetadata">
<span class="header-date">Friday, February 12th, 2021</span><span class="sep">|</span><div class="social_links menu-social-links"><ul id="menu-social" class=""><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a target="_blank" rel="noopener" href="https://twitter.com/TheDaily_Expose"><span class="screen-reader">Twitter</span></a></li>
<li id="menu-item-1407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1407"><a href="https://www.youtube.com/channel/UCib0g4tOmpCGbv_qlNhIU8Q"><span class="screen-reader">Youtube</span></a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146"><a href="https://www.reddit.com/r/TheDailyExpose/"><span class="screen-reader">Reddit</span></a></li>
<li id="menu-item-1716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1716"><a href="https://www.linkedin.com/in/daily-expose/"><span class="screen-reader">LinkedIn</span></a></li>
<li id="menu-item-1719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1719"><a href="https://gab.com/DailyExpose"><span class="screen-reader">Gab</span></a></li>
</ul></div>			</div>

		</div>

		<form method="get" class="searchform" action="https://dailyexpose.co.uk/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>

	</header>

			<a href="https://dailyexpose.co.uk/" title="The Daily Expose" rel="home" class="header-image">
			<img src="https://dailyexpose.co.uk/wp-content/uploads/2020/11/cropped-logo-trial9-1.jpg" width="1140" height="155" alt="" />
		</a>

	<nav class="menu-primary" role="navigation">
		<div class="menu">
			<h3 class="menu-toggle">Menu</h3>
<div class="menu-primary-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="https://jonnywalkersb.wordpress.com">Home</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136"><a href="https://dailyexpose.co.uk/category/did-you-know/">Did You Know?</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="https://dailyexpose.co.uk/category/opinion-pages/">Opinion Pages</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://dailyexpose.co.uk/category/the-expose-blog/">The Expose Blog</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://dailyexpose.co.uk/category/world-news/">World News</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://dailyexpose.co.uk/we-need-your-support/">We Need Your Support</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="https://dailyexpose.co.uk/keep-up-with-the-expose/">Keep up with the Expose</a></li>
</ul></div>		</div>
	</nav>

	<div class="main">
<div class="col-sidebar sidebar-small" role="complementary">
<section id="jetpack_simple_payments_widget-3" class="widget jetpack-simple-payments"><div class="widget-wrap"><h3 class="widgettitle">Support Us</h3><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-437 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		<div class="jetpack-simple-payments-product-image"><div class="jetpack-simple-payments-image"><img width="996" height="815" src="https://i0.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/11/donate.jpg?fit=996%2C815&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="444" data-permalink="https://dailyexpose.co.uk/donate/" data-orig-file="https://i0.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/11/donate.jpg?fit=996%2C815&amp;ssl=1" data-orig-size="996,815" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donate" data-image-description="" data-medium-file="https://i0.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/11/donate.jpg?fit=300%2C245&amp;ssl=1" data-large-file="https://i0.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/11/donate.jpg?fit=639%2C523&amp;ssl=1" data-lazy-src="https://i0.wp.com/dailyexpose.co.uk/wp-content/uploads/2020/11/donate.jpg?fit=996%2C815&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>We appreciate your support</p></div>
			<div class="jetpack-simple-payments-description"><p>Every month by paying your TV license  you donate £13.33 to the BBC who broadcast government propaganda and lies. Why not support 'The Daily Expose' in their mission to report the facts that the mainstream refuse to instead?</p></div>
			<div class="jetpack-simple-payments-price"><p>&#163;13.33</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-437_6026c944efbf92.24432199-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-437_6026c944efbf92.24432199_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></div></section><section id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><h3 class="widgettitle">Bring back the Smile</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.paypal.com/donate/?hosted_button_id=864RBRS7GH9LA"><img width="190" height="190" src="https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/01/twitter-smile.png?fit=190%2C190&amp;ssl=1" class="image wp-image-1786  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="1786" data-permalink="https://dailyexpose.co.uk/twitter-smile/" data-orig-file="https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/01/twitter-smile.png?fit=190%2C190&amp;ssl=1" data-orig-size="190,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="twitter smile" data-image-description="" data-medium-file="https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/01/twitter-smile.png?fit=190%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/01/twitter-smile.png?fit=190%2C190&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/01/twitter-smile.png?w=190&amp;ssl=1 190w, https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/01/twitter-smile.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/01/twitter-smile.png?resize=120%2C120&amp;ssl=1 120w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/01/twitter-smile.png?fit=190%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section><section id="google_translate_widget-4" class="widget widget_google_translate_widget"><div class="widget-wrap"><h3 class="widgettitle">Translate</h3><div id="google_translate_element"></div></div></section><section id="jetpack_widget_social_icons-6" class="widget jetpack_widget_social_icons"><div class="widget-wrap"><h3 class="widgettitle">Follow Us</h3>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/TheDaily_Expose" target="_self"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.youtube.com/channel/UCib0g4tOmpCGbv_qlNhIU8Q" target="_self"><span class="screen-reader-text">YouTube</span><svg class="icon icon-youtube" aria-hidden="true" role="presentation"> <use href="#icon-youtube" xlink:href="#icon-youtube"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.reddit.com/r/TheDailyExpose/" target="_self"><span class="screen-reader-text">Reddit</span><svg class="icon icon-reddit" aria-hidden="true" role="presentation"> <use href="#icon-reddit" xlink:href="#icon-reddit"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.linkedin.com/in/daily-expose/" target="_self"><span class="screen-reader-text">LinkedIn</span><svg class="icon icon-linkedin" aria-hidden="true" role="presentation"> <use href="#icon-linkedin" xlink:href="#icon-linkedin"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://gab.com/DailyExpose" target="_self"><svg class="icon icon-chain" aria-hidden="true" role="presentation"> <use href="#icon-chain" xlink:href="#icon-chain"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</div></section><section id="search-5" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle">Search</h3><form method="get" class="searchform" action="https://dailyexpose.co.uk/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>
</div></section></div>
	<div class="main-content">
            <div class="mnet_plugin codeblock" style="text-align:center;margin: 0 auto;" data-slot-position="Above Article">
                <div id="272127918">
    <script type="text/javascript">
        try {
            window._mNHandle.queue.push(function (){
                window._mNDetails.loadTag("272127918", "970x90", "272127918");
            });
        }
        catch (error) {}
    </script>
</div>
            </div><article id="post-3020" class="post-3020 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-did-you-know category-latest-news category-opinion-pages">
<a href="https://dailyexpose.co.uk/category/breaking-news/" class="post-lead-category">Breaking News</a>
<h1 class="title">Think the Tory Dictatorship is bad? Keir&#8217;s Labour would be much worse</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://dailyexpose.co.uk/author/jonnywalkersb/" title="View all posts by The Daily Expose" rel="author">The Daily Expose</a></span> <span class="text-on">on</span> <a href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/" title="5:24 pm" rel="bookmark"><time class="entry-date" datetime="2021-02-12T17:24:45+00:00">February 12, 2021</time></a>		<span class="sep sep-commentcount">&bull;</span> <span class="commentcount">( <a href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/#respond">Leave a comment</a> )</span>
	</div>
	<section class="entry">
<div class="audiate-widget"><script defer async type="module" src="//cdn.audiate.me/audio/nextwidget/w.js"></script>
<audiate-me id="86987497" color="#000000" maxwidth="300" voice="female" fab="none" ></audiate-me></div>
<figure class="wp-block-image size-large"><a href="https://www.buymeacoffee.com/DAILYEXPOSE"><img data-attachment-id="3017" data-permalink="https://dailyexpose.co.uk/2021/02/12/mp-and-sage-members-heavily-invested-in-vaccine-industry/image-46-3/" data-orig-file="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?fit=212%2C62&amp;ssl=1" data-orig-size="212,62" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-46" data-image-description data-medium-file="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?fit=212%2C62&amp;ssl=1" data-large-file="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?fit=212%2C62&amp;ssl=1" loading="lazy" width="212" height="62" src="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?resize=212%2C62&#038;ssl=1" alt class="wp-image-3017 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?resize=212%2C62&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3017" data-permalink="https://dailyexpose.co.uk/2021/02/12/mp-and-sage-members-heavily-invested-in-vaccine-industry/image-46-3/" data-orig-file="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?fit=212%2C62&amp;ssl=1" data-orig-size="212,62" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-46" data-image-description="" data-medium-file="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?fit=212%2C62&amp;ssl=1" data-large-file="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?fit=212%2C62&amp;ssl=1" loading="lazy" width="212" height="62" src="https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/image-46.png?resize=212%2C62&#038;ssl=1" alt="" class="wp-image-3017" data-recalc-dims="1"/></noscript></a></figure>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator"/>
</div></div>



<p><strong>Dictatorial tyranny is currently in fashion across the entire globe. But the United Kingdom has been attempting to show the rest of the world how it should be done. We&#8217;ve seen people fined for going for walks, police illegally entering people&#8217;s homes and attacking the home owners because they believe they might have company, and now the Health Secretary has decided to introduce in law a 10 year prison sentence to anyone who fails to declare they have entered the UK from a country which is on the Government&#8217;s &#8220;red list&#8221;. </strong></p>



<p>But if you think all that&#8217;s bad, just imagine how things would be if Labour&#8217;s Keir Starmer was running the show. In the video below he thinks the Health Secretary should go even further and require every single person entering the UK to go into &#8220;hotel quarantine&#8221;, and face 10 years in prison if they refuse to do so. </p>



<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='639' height='360' src='https://www.youtube.com/embed/xM5cxcYC9t8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator"/>



<p class="has-text-align-center has-custom-font" id="block-08a08637-9d7e-418c-87b5-1779479124f5" style="font-family:Arial"><strong>We need your support! – By paying your TV License, every month you are donating £13.33 to the BBC who report propaganda and lies. Why not donate that to &#8216;The Daily Expose&#8217; to enable us to bring you the facts that the mainstream refuse to?</strong> <br></p>



<p class="has-text-align-center has-custom-font" id="block-a236fd5d-aaa7-44aa-bc37-dc065b3a0bf5" style="font-family:Arial"><strong><a rel="noreferrer noopener" href="https://www.paypal.com/donate?hosted_button_id=864RBRS7GH9LA" target="_blank">Please click the red button to donate via PayPal</a></strong> <br><a rel="noreferrer noopener" href="https://dailyexpose.co.uk/donate-today/" target="_blank"><strong><span class="has-inline-color has-vivid-cyan-blue-color"> Hate PayPal? Then please click the &#8216;Donate Now&#8217; button to donate by card</span></strong></a></p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.paypal.com/donate?hosted_button_id=864RBRS7GH9LA"><img src="https://i2.wp.com/www.inboundnow.com/wp-content/uploads/2013/11/call-to-action.jpg?resize=173%2C138&amp;ssl=1" alt="The Anatomy of a Perfect Call to Action &amp; Why they are Critical for Site Conversions - Inbound Now - November 5, 2013" data-lazy-src="https://i2.wp.com/www.inboundnow.com/wp-content/uploads/2013/11/call-to-action.jpg?resize=173%2C138&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.inboundnow.com/wp-content/uploads/2013/11/call-to-action.jpg?resize=173%2C138&amp;ssl=1" alt="The Anatomy of a Perfect Call to Action &amp; Why they are Critical for Site Conversions - Inbound Now - November 5, 2013"/></noscript></a></figure></div>



<div class="wp-block-image"><figure class="aligncenter is-resized"><a href="https://dailyexpose.co.uk/donate-today/"><img loading="lazy" src="https://i1.wp.com/www.covenanthousenola.org/wp-content/uploads/2020/05/DONATE-NOW-BUTTON-JPEG.jpg?resize=200%2C76&#038;ssl=1" alt="Image result for donate today button" width="200" height="76" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.covenanthousenola.org/wp-content/uploads/2020/05/DONATE-NOW-BUTTON-JPEG.jpg?resize=200%2C76&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i1.wp.com/www.covenanthousenola.org/wp-content/uploads/2020/05/DONATE-NOW-BUTTON-JPEG.jpg?resize=200%2C76&#038;ssl=1" alt="Image result for donate today button" width="200" height="76" data-recalc-dims="1" /></noscript></a></figure></div>



<hr class="wp-block-separator"/>


<div class="wp-block-coblocks-post-carousel"><div class="coblocks-slick pb-8" data-slick="{&quot;slidesToScroll&quot;:1,&quot;arrow&quot;:true,&quot;slidesToShow&quot;:3,&quot;infinite&quot;:true,&quot;adaptiveHeight&quot;:false,&quot;draggable&quot;:true,&quot;responsive&quot;:[{&quot;breakpoint&quot;:1024,&quot;settings&quot;:{&quot;slidesToShow&quot;:3}},{&quot;breakpoint&quot;:600,&quot;settings&quot;:{&quot;slidesToShow&quot;:2}},{&quot;breakpoint&quot;:480,&quot;settings&quot;:{&quot;slidesToShow&quot;:1}}]}"><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/12/government-paper-proves-lockdown-will-not-end-in-2021/" class="bg-cover bg-center-center" style="background-image:url(https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/AGOVPAAP.png?fit=1200%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-12T18:24:02+00:00" class="wp-block-coblocks-post-carousel__date">February 12, 2021</time><a href="https://dailyexpose.co.uk/2021/02/12/government-paper-proves-lockdown-will-not-end-in-2021/" alt="Government paper proves Lockdown will NOT end in 2021">Government paper proves Lockdown will NOT end in 2021</a><div class="wp-block-coblocks-post-carousel__excerpt">A paper published by the University of Warwick, titled &#039;Covid-19 vaccine impact &hellip; </div></div></div><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/12/mp-and-sage-members-heavily-invested-in-vaccine-industry/" class="bg-cover bg-center-center" style="background-image:url(https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/CONFLICT.png?fit=1200%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-12T13:39:19+00:00" class="wp-block-coblocks-post-carousel__date">February 12, 2021</time><a href="https://dailyexpose.co.uk/2021/02/12/mp-and-sage-members-heavily-invested-in-vaccine-industry/" alt="Investigation: MP&#8217;s and SAGE heavily invested in Vaccine industry">Investigation: MP&#8217;s and SAGE heavily invested in Vaccine industry</a><div class="wp-block-coblocks-post-carousel__excerpt">The UK Government is on a mission to vaccinate the entire population &hellip; </div></div></div><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/11/veiled-threats-authorities-say-lockdown-wont-end-if-people-refuse-the-jab/" class="bg-cover bg-center-center" style="background-image:url(https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/AUTHORITIES-HUNT.png?fit=1200%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-11T13:12:09+00:00" class="wp-block-coblocks-post-carousel__date">February 11, 2021</time><a href="https://dailyexpose.co.uk/2021/02/11/veiled-threats-authorities-say-lockdown-wont-end-if-people-refuse-the-jab/" alt="Veiled threats &#8211; Authorities say lockdown won&#8217;t end if people refuse &#8220;the jab&#8221;">Veiled threats &#8211; Authorities say lockdown won&#8217;t end if people refuse &#8220;the jab&#8221;</a><div class="wp-block-coblocks-post-carousel__excerpt">The hunt is on. So far according to the Government, 13 million &hellip; </div></div></div><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/10/stay-home-nhs-staff-absence/" class="bg-cover bg-center-center" style="background-image:url(https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/ASHOCKNHS.png?fit=1200%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-10T22:02:52+00:00" class="wp-block-coblocks-post-carousel__date">February 10, 2021</time><a href="https://dailyexpose.co.uk/2021/02/10/stay-home-nhs-staff-absence/" alt="Stay home &gt; To protect the NHS &gt; Because 100K NHS Staff are off &#8220;sick&#8221;!">Stay home &gt; To protect the NHS &gt; Because 100K NHS Staff are off &#8220;sick&#8221;!</a><div class="wp-block-coblocks-post-carousel__excerpt">For eleven long months the British public have been told to stay &hellip; </div></div></div><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/09/i-do-everything-tv-tells-me-to-lockdown/" class="bg-cover bg-center-center" style="background-image:url(https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/AAAATVTELLSMETODO.png?fit=1013%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-09T22:04:22+00:00" class="wp-block-coblocks-post-carousel__date">February 9, 2021</time><a href="https://dailyexpose.co.uk/2021/02/09/i-do-everything-tv-tells-me-to-lockdown/" alt="&#8220;I do everything my TV tells me to do&#8221; &#8211; and that&#8217;s why we&#8217;re stuck in Lockdown">&#8220;I do everything my TV tells me to do&#8221; &#8211; and that&#8217;s why we&#8217;re stuck in Lockdown</a><div class="wp-block-coblocks-post-carousel__excerpt">If the current pandemic of dictatorial tyranny sweeping across the world has &hellip; </div></div></div><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/09/holiday-10-years-prison/" class="bg-cover bg-center-center" style="background-image:url(https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/HEIL-HANCOCK-10.png?fit=1200%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-09T18:03:23+00:00" class="wp-block-coblocks-post-carousel__date">February 9, 2021</time><a href="https://dailyexpose.co.uk/2021/02/09/holiday-10-years-prison/" alt="Hancock: &#8220;Summer Holiday? Expect a 10 year prison sentence!&#8221;">Hancock: &#8220;Summer Holiday? Expect a 10 year prison sentence!&#8221;</a><div class="wp-block-coblocks-post-carousel__excerpt">It&#039;s just another day in dictatorial Britain as the Health Secretary Matt &hellip; </div></div></div><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/09/video-police-attack-people-with-batons-for-exercising/" class="bg-cover bg-center-center" style="background-image:url(https://i1.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/GYM-VIDE.png?fit=1200%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-09T16:29:26+00:00" class="wp-block-coblocks-post-carousel__date">February 9, 2021</time><a href="https://dailyexpose.co.uk/2021/02/09/video-police-attack-people-with-batons-for-exercising/" alt="(Video) Police attack people with batons for exercising">(Video) Police attack people with batons for exercising</a><div class="wp-block-coblocks-post-carousel__excerpt">You may have seen the BBC&#039;s propaganda spin on this story already &hellip; </div></div></div><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/08/official-data-on-adverse-reactions-to-vaccines/" class="bg-cover bg-center-center" style="background-image:url(https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/ANALYSIS-COVID-VACCINES.png?fit=1200%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-08T21:11:00+00:00" class="wp-block-coblocks-post-carousel__date">February 8, 2021</time><a href="https://dailyexpose.co.uk/2021/02/08/official-data-on-adverse-reactions-to-vaccines/" alt="SHOCKING! &#8211; Official Data on Adverse Reactions to Covid Vaccines released">SHOCKING! &#8211; Official Data on Adverse Reactions to Covid Vaccines released</a><div class="wp-block-coblocks-post-carousel__excerpt">The UK Government have released a report highlighting adverse reactions to both &hellip; </div></div></div><div class="wp-block-coblocks-post-carousel__item"><div class="wp-block-coblocks-post-carousel__image"><a href="https://dailyexpose.co.uk/2021/02/07/video-manchester-police-brutally-attack-cafe-owner/" class="bg-cover bg-center-center" style="background-image:url(https://i0.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/GRETERMCNES-1.png?fit=1200%2C675&#038;ssl=1)"></a></div><div class="wp-block-coblocks-post-carousel__content"><time datetime="2021-02-07T16:16:21+00:00" class="wp-block-coblocks-post-carousel__date">February 7, 2021</time><a href="https://dailyexpose.co.uk/2021/02/07/video-manchester-police-brutally-attack-cafe-owner/" alt="(Video) Manchester Police brutally attack cafe owner">(Video) Manchester Police brutally attack cafe owner</a><div class="wp-block-coblocks-post-carousel__excerpt">More evidence of police brutality has emerged in the name of preventing &hellip; </div></div></div></div></div></div></div>
		<div id="atatags-1856184241-6026c94501db6"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1856184241-6026c94501db6',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3020" class="share-twitter sd-button share-icon no-text" href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3020" class="share-facebook sd-button share-icon no-text" href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-185618424-3020-6026c94502449' data-src='https://widgets.wp.com/likes/#blog_id=185618424&amp;post_id=3020&amp;origin=dailyexpose.co.uk&amp;obj_id=185618424-3020-6026c94502449' data-name='like-post-frame-185618424-3020-6026c94502449'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	<div class="taxonomies">
		<p class="tax-categories taxonomy">
Categories: <a href="https://dailyexpose.co.uk/category/breaking-news/" rel="category tag">Breaking News</a>, <a href="https://dailyexpose.co.uk/category/did-you-know/" rel="category tag">Did You Know?</a>, <a href="https://dailyexpose.co.uk/category/latest-news/" rel="category tag">Latest News</a>, <a href="https://dailyexpose.co.uk/category/opinion-pages/" rel="category tag">Opinion Pages</a>		</p>
	</div>
	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://dailyexpose.co.uk/2021/02/12/mp-and-sage-members-heavily-invested-in-vaccine-industry/" rel="prev">Investigation: MP&#8217;s and SAGE heavily invested in Vaccine industry</a></span>
	</div>
	<div class="next">
		<span class="more-link"><a href="https://dailyexpose.co.uk/2021/02/12/government-paper-proves-lockdown-will-not-end-in-2021/" rel="next">Government paper proves Lockdown will NOT end in 2021</a></span>
	</div>
</nav>
<section class="content-comments">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=185618424&#038;postid=3020&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f0bdd91e64f86f6bcd14674e1768238386fc99c6#parent=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="top-posts-5" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Top Posts </h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://dailyexpose.co.uk/2021/02/08/official-data-on-adverse-reactions-to-vaccines/" title="SHOCKING! - Official Data on Adverse Reactions to Covid Vaccines released" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/ANALYSIS-COVID-VACCINES.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="SHOCKING! - Official Data on Adverse Reactions to Covid Vaccines released" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://dailyexpose.co.uk/2021/02/08/official-data-on-adverse-reactions-to-vaccines/" title="SHOCKING! - Official Data on Adverse Reactions to Covid Vaccines released" class="bump-view" data-bump-view="tp">SHOCKING! - Official Data on Adverse Reactions to Covid Vaccines released</a>
							</div>
													</li>
										<li>
						<a href="https://dailyexpose.co.uk/2021/02/06/protect-nhs-100k-deaths/" title="Is it all a lie? -  Stay at Home &gt; Protect the NHS &gt; 100K Deaths - An analysis of ONS and NHS data" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/dailyexpose.co.uk/wp-content/uploads/2021/02/a-depth-ala-1.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Is it all a lie? -  Stay at Home &gt; Protect the NHS &gt; 100K Deaths - An analysis of ONS and NHS data" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://dailyexpose.co.uk/2021/02/06/protect-nhs-100k-deaths/" title="Is it all a lie? -  Stay at Home &gt; Protect the NHS &gt; 100K Deaths - An analysis of ONS and NHS data" class="bump-view" data-bump-view="tp">Is it all a lie? -  Stay at Home &gt; Protect the NHS &gt; 100K Deaths - An analysis of ONS and NHS data</a>
							</div>
													</li>
					</ul>
</div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle">Categories</h3><nav class="menu-primary-container" aria-label="Categories"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="https://jonnywalkersb.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136"><a href="https://dailyexpose.co.uk/category/did-you-know/">Did You Know?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="https://dailyexpose.co.uk/category/opinion-pages/">Opinion Pages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://dailyexpose.co.uk/category/the-expose-blog/">The Expose Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://dailyexpose.co.uk/category/world-news/">World News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://dailyexpose.co.uk/we-need-your-support/">We Need Your Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="https://dailyexpose.co.uk/keep-up-with-the-expose/">Keep up with the Expose</a></li>
</ul></nav></div></section><section id="subscriber_widget-4" class="widget widget_subscriber_widget"><div class="widget-wrap"><h3 class="widgettitle">Subscribe</h3><div class="sfsi_subscribe_Popinner">
					<form method="post" onsubmit="return sfsi_processfurther(this);" target="popupwindow" action="https://api.follow.it/subscription-form/SHlEWThqVHRkKzZWQTJYWVpMZlY0RHY1SzRPN21GejI1SXdDSjBWLy9LTWo4b08wZ3krc3ptNGIrdDRQU3dYKzNMRzBFeVdqQWlYRk9jZ3dzOUx6QitoWkIyalZDc2ZCcFVDcUFHUEkwSmFQbVJYeklSU3oyZjFvck4vbHc2Nll8d3ZTMnpBd1owNkVNRGxTRHFpdUw1NUM4YmJaaW9MTnBKRUdMTXdLQlEwdz0=/8/">
						<h5>Get new posts by email</h5>
						<div class="sfsi_subscription_form_field">
						<input type="hidden" name="action" value="followPub">
							<input type="email" name="email" value="" placeholder="Subscribe"/>
						</div>
						<div class="sfsi_subscription_form_field">
							<input type="submit" name="subscribe" value="Subscribe"/>
						</div>
					</form>
				</div></div></section><section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</div></section><section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Archives</h3><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://dailyexpose.co.uk/2021/02/'>February 2021</a></li>
	<li><a href='https://dailyexpose.co.uk/2021/01/'>January 2021</a></li>
	<li><a href='https://dailyexpose.co.uk/2020/12/'>December 2020</a></li>
	<li><a href='https://dailyexpose.co.uk/2020/11/'>November 2020</a></li>
			</ul>

			</nav></div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-wrap">
		<h3 class="widgettitle">Recent Posts</h3><nav role="navigation" aria-label="Recent Posts">
		<ul>
											<li>
					<a href="https://dailyexpose.co.uk/2021/02/12/government-paper-proves-lockdown-will-not-end-in-2021/">Government paper proves Lockdown will NOT end in 2021</a>
									</li>
											<li>
					<a href="https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/" aria-current="page">Think the Tory Dictatorship is bad? Keir&#8217;s Labour would be much worse</a>
									</li>
											<li>
					<a href="https://dailyexpose.co.uk/2021/02/12/mp-and-sage-members-heavily-invested-in-vaccine-industry/">Investigation: MP&#8217;s and SAGE heavily invested in Vaccine industry</a>
									</li>
											<li>
					<a href="https://dailyexpose.co.uk/2021/02/11/veiled-threats-authorities-say-lockdown-wont-end-if-people-refuse-the-jab/">Veiled threats &#8211; Authorities say lockdown won&#8217;t end if people refuse &#8220;the jab&#8221;</a>
									</li>
					</ul>

		</nav></div></section><section id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Follow us on Twitter</h3><a class="twitter-timeline" data-width="300" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="transparent noscrollbar" href="https://twitter.com/TheDaily_Expose" href="https://twitter.com/TheDaily_Expose">My Tweets</a></div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Top categories: </strong> <a href="https://dailyexpose.co.uk/category/latest-news/">Latest News</a></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1407"><a href="https://www.youtube.com/channel/UCib0g4tOmpCGbv_qlNhIU8Q"><span class="screen-reader">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146"><a href="https://www.reddit.com/r/TheDailyExpose/"><span class="screen-reader">Reddit</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1716"><a href="https://www.linkedin.com/in/daily-expose/"><span class="screen-reader">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1719"><a href="https://gab.com/DailyExpose"><span class="screen-reader">Gab</span></a></li>
</ul></div></li>		</ul>
		<div class="footer-credits">
			<a></a>
			<span class="sep" role="separator" aria-hidden="true"> | </span>
		</div>
	</section>
</footer>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202106'></script>
	<div class="mysticky-welcomebar-fixed mysticky-welcomebar-position-top mysticky-welcomebar-btn-desktop mysticky-welcomebar-btn-mobile mysticky-welcomebar-display-desktop mysticky-welcomebar-display-mobile mysticky-welcomebar-attention-tada mysticky-welcomebar-entry-effect-slide-in" style="" data-after-triger="after_a_few_seconds" data-triger-sec="0" data-position="top" data-height="60" data-rediect="redirect_to_url" data-aftersubmission="show_welcomebar_next_visit">
		<div class="mysticky-welcomebar-fixed-wrap">
			<div class="mysticky-welcomebar-content">
				<p><strong> We need your support to keep bringing you the facts that the Mainstream refuse to </strong></p>
			</div>
			<div class="mysticky-welcomebar-btn">
				<a href="https://dailyexpose.co.uk/2021/02/06/february-fundraising-drive/" >Donate</a>
			</div>
			<a href="javascript:void(0)" class="mysticky-welcomebar-close">X</a>		
		</div>
	</div>
	<script>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</script>
	<style>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</style>
				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
				<script type="text/javascript">
			window.___gcfg = {
				lang: 'en-US'
			};
			(function() {
				var po = document.createElement('script');
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(po, s);
			})();
		</script>
	<div class="sfsi_outr_div" > <div class="sfsi_FrntInner_chg" style="background-color:#eff7f7;border:1px solid#f3faf2; font-style:;color:#000000;box-shadow:12px 30px 18px #CCCCCC;"><div class="sfsiclpupwpr" onclick="sfsihidemepopup();"><img src="https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/close.png" alt="error" /></div><h2 style="font-family:Helvetica,Arial,sans-serif;font-style:;color:#000000;font-size:30px">Enjoy this blog? Please spread the word :)</h2><ul style="margin-bottom:0px"><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://api.follow.it/widgets/icon/SHlEWThqVHRkKzZWQTJYWVpMZlY0RHY1SzRPN21GejI1SXdDSjBWLy9LTWo4b08wZ3krc3ptNGIrdDRQU3dYKzNMRzBFeVdqQWlYRk9jZ3dzOUx6QitoWkIyalZDc2ZCcFVDcUFHUEkwSmFQbVJYeklSU3oyZjFvck4vbHc2Nll8d3ZTMnpBd1owNkVNRGxTRHFpdUw1NUM4YmJaaW9MTnBKRUdMTXdLQlEwdz0=/OA==/' id='sfsiid_email' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_subscribe.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='' id='sfsiid_facebook' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_facebook.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://twitter.com/TheDaily_Expose' id='sfsiid_twitter' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_twitter.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/TheDaily_Expose' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=The+Daily+Expose+report+the+facts+that+The+Mainstream+refuse+to.+See+for+yourself+www.dailyexpose.co.uk+https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse' style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.youtube.com/channel/UCib0g4tOmpCGbv_qlNhIU8Q' id='sfsiid_youtube' style='opacity:0.6'  ><img data-pin-nopin='true' alt='YouTube' title='YouTube' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_youtube.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a><div class="sfsi_tool_tip_2 utube_tool_bdr sfsiTlleft" style="width:96px ;opacity:0;z-index:-1;margin-left:-64.5px;" id="sfsiid_youtube"><span class="bot_arow bot_utube_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.youtube.com/channel/UCib0g4tOmpCGbv_qlNhIU8Q'  target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='YouTube' title='YouTube' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/youtube.png'  /></a></div><div  class='icon2'><div class="g-ytsubscribe" data-channelid="UCib0g4tOmpCGbv_qlNhIU8Q" data-layout="default" data-count="hidden"></div></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.linkedin.com/in/daily-expose/' id='sfsiid_linkedin' style='opacity:0.6'  ><img data-pin-nopin='true' alt='' title='' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_linkedin.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:85px ;opacity:0;z-index:-1;margin-left:-45px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon4'><a href='https://www.linkedin.com/in/daily-expose/' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='' title='' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/linkedIn.png'  /></a></div><div  class='icon2'><a target='_blank' href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse"><img class="sfsi_wicon" data-pin-nopin= true alt="Share" title="Share" src="https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/lnkdin_share_bck.png"></a></div></div></div></div></div></li></ul></div ></div ><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-right:16px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:30px;top:50%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://api.follow.it/widgets/icon/SHlEWThqVHRkKzZWQTJYWVpMZlY0RHY1SzRPN21GejI1SXdDSjBWLy9LTWo4b08wZ3krc3ptNGIrdDRQU3dYKzNMRzBFeVdqQWlYRk9jZ3dzOUx6QitoWkIyalZDc2ZCcFVDcUFHUEkwSmFQbVJYeklSU3oyZjFvck4vbHc2Nll8d3ZTMnpBd1owNkVNRGxTRHFpdUw1NUM4YmJaaW9MTnBKRUdMTXdLQlEwdz0=/OA==/' id='sfsiid_email' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_subscribe.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='' id='sfsiid_facebook' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://twitter.com/TheDaily_Expose' id='sfsiid_twitter' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/TheDaily_Expose' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=The+Daily+Expose+report+the+facts+that+The+Mainstream+refuse+to.+See+for+yourself+www.dailyexpose.co.uk+https://dailyexpose.co.uk/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse' style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.youtube.com/channel/UCib0g4tOmpCGbv_qlNhIU8Q' id='sfsiid_youtube' style='opacity:0.6'  ><img data-pin-nopin='true' alt='YouTube' title='YouTube' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a><div class="sfsi_tool_tip_2 utube_tool_bdr sfsiTlleft" style="width:96px ;opacity:0;z-index:-1;margin-left:-64.5px;" id="sfsiid_youtube"><span class="bot_arow bot_utube_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.youtube.com/channel/UCib0g4tOmpCGbv_qlNhIU8Q'  target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='YouTube' title='YouTube' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/youtube.png'  /></a></div><div  class='icon2'><div class="g-ytsubscribe" data-channelid="UCib0g4tOmpCGbv_qlNhIU8Q" data-layout="default" data-count="hidden"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.linkedin.com/in/daily-expose/' id='sfsiid_linkedin' style='opacity:0.6'  ><img data-pin-nopin='true' alt='' title='' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_linkedin.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:85px ;opacity:0;z-index:-1;margin-left:-45px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon4'><a href='https://www.linkedin.com/in/daily-expose/' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='' title='' src='https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/linkedIn.png'  /></a></div><div  class='icon2'><a target='_blank' href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse"><img class="sfsi_wicon" data-pin-nopin= true alt="Share" title="Share" src="https://dailyexpose.co.uk/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/lnkdin_share_bck.png"></a></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='center-right' /><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); window.addEventListener("sfsi_functions_loaded",function(){var s = jQuery(".sfsi_widget");
					var pos = s.position();            
					jQuery(window).scroll(function(){      
					sfsi_stick_widget("0");
		 }); }); window.addEventListener('sfsi_functions_loaded',function()
					  {
						var topalign = ( jQuery(window).height() - jQuery('#sfsi_floater').height() ) / 2;
						jQuery('#sfsi_floater').css('top',topalign);
					  	sfsi_float_widget('center');
					  });</script>    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'SHlEWThqVHRkKzZWQTJYWVpMZlY0RHY1SzRPN21GejI1SXdDSjBWLy9LTWo4b08wZ3krc3ptNGIrdDRQU3dYKzNMRzBFeVdqQWlYRk9jZ3dzOUx6QitoWkIyalZDc2ZCcFVDcUFHUEkwSmFQbVJYeklSU3oyZjFvck4vbHc2Nll8d3ZTMnpBd1owNkVNRGxTRHFpdUw1NUM4YmJaaW9MTnBKRUdMTXdLQlEwdz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<div class="wppopups-whole" style="display: none"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dailyexpose.co.uk\/2021\/02\/12\/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse\/":3020};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/02/12/think-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dailyexpose.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-a8fc9af04c702ae1bcacd1c7e43a74e4' href='https://dailyexpose.co.uk/_static/??-eJyNjEEOwjAMBD+ECVWlKhwQb4lSqwTs2KqdVv09cOgJJDju7GhWhSzVsXpQalOpFu7omvIjsIyN0IIVVkLQtPFL+9jHbHZYf2f8hozgImRhRlOpVhaEpYwoX8i/2ZxmaYa0H7CDd+DKl2449bGL5z4+AXVGWgA=' type='text/css' media='all' />
<script id='wppopups-js-extra'>
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/dailyexpose.co.uk\/wp-admin\/admin-ajax.php","pid":"3020","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/dailyexpose.co.uk","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"72192fbeda"};
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.3.1' id='wppopups-js'></script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='mystickymenu-js-extra'>
var option = {"mystickyClass":".navbar","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
</script>
<script id='SFSICustomJs-js-extra'>
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/dailyexpose.co.uk\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/dailyexpose.co.uk\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dailyexpose.co.uk\/wp-content\/plugins\/ultimate-social-media-icons\/"};
</script>
<script id='wpsd-front-script-js-extra'>
var wpsdAdminScriptObj = {"stripePKey":"pk_live_51I7OeOCA4eWk916cnT490PEfhmYY4ybN9DztEGLGOE9axRZf8hAVGq69SRkzb9bqzku6iBiZ2B8T3Al2JRQN2w0M00Byeg1aWQ","stripeSKey":"c2tfbGl2ZV81MUk3T2VPQ0E0ZVdrOTE2Y3ZCc1ZIR1Fmb2N6QjFWQ3ZWYzVTdzNzSzgyTXZDeUFpQnVvQTBEcUFkTFBQRllHbjJFd0VuV0xhbDhkenNxRVJYNjd0V05nWDAwRW1hQmx5dGo=","image":"https:\/\/dailyexpose.co.uk\/wp-content\/plugins\/wp-stripe-donation\/assets\/img\/stripe-default-logo.png","ajaxurl":"https:\/\/dailyexpose.co.uk\/wp-admin\/admin-ajax.php","title":"Donate today to enable us to bring you more of the facts that the mainstream refuse to...","currency":"GBP","successUrl":"https:\/\/dailyexpose.co.uk\/wpsd-thank-you"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://dailyexpose.co.uk/_static/??-eJytVdtyGjEM/aEaT/qQlIdOP6XjtQUIbMu15GyXr6+WS9hMA2VJnxjZOufI4kjbF+MpC2SxJbY1ZrZbkOL8zv7E7G3XMAZbNiSUTz+LhHmx5S/931BPXSS/YxuQxW4vB8ZlTE6Qzkjlji0Aj0l6swaO5AKECfk0JTmmXIeHpM/YO3GvkANVtquIfodyN+7yVO+pBn2q8a5SY4hzpXmUnq17QGnXUNBF3EM1q6rg2TygZQjPhkVcb6Sj31eAaWDR+oYEuY24AAJeEnUYoavUM9Q7kdP4hiFalNFyYJi8NsQkCOgMatrBUbxpq1UEmyhAzbivC99YKH2ecfurgdrtFH6erzp1RTKn0DzMd3rfx9hXLdkwpqIKxQ1F4YHyYWLNimqy1jGD6Fi07MfTawbRI5aKBd7wZ+R2vORwdKVhr0nXzLkRLX7tRmUDEfSfFqoTnkKlqF+ut+JfBOrUjki0UlcepOi1S4SXSZmuK09pzDcVSry1tD5YtT2G9agATbNph2Ci699H8wilRxFdBuoNiJhvGfKMPu4h65r6xYkO2/lG1feDOe5ry9UftrdyVIaDKajTMVYrmUJxWGGM/1tscjSvC4VYEjArch7wNM3nmiqwrtZ5FBF3+gLlabDRWY7vnDu1jYaQureP4I/0/en56eu35fJ5+fIHYfbvww=='></script>
<script src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script id='paypal-express-checkout-js-after'>
try{PaypalExpressCheckout.renderButton( '185618424', '437', 'jetpack-simple-payments-437_6026c944efbf92.24432199', '0' );}catch(e){}
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
</script>
<script type='text/javascript'  src='https://dailyexpose.co.uk/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?m=1556673710'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.6.1' id='google-translate-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dailyexpose.co.uk\/wp-admin\/admin-ajax.php","nonce":"518fc7cc46","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/dailyexpose.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://dailyexpose.co.uk/_static/??-eJx9zEEOwjAMRNELkVoRqHSDOAoKqQG3iR3FTnv9IqHugO2f0VuLi8KGbFBSexIrTGglxBmyjC2hgr0wozORpFBRi7DSgm6hEeVL6TJxN+lh/S3fiCPcG6URYqjSFNO+uT38YcJMmtE+zENqfv+u+eJ77/vzcDwNG6LzUF4='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://dailyexpose.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202106#ver=202106' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=185618424&postid=3020&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f0bdd91e64f86f6bcd14674e1768238386fc99c6#parent=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=185618424&postid=3020&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f0bdd91e64f86f6bcd14674e1768238386fc99c6#parent=https%3A%2F%2Fdailyexpose.co.uk%2F2021%2F02%2F12%2Fthink-the-tory-dictatorship-is-bad-keirs-labour-would-be-much-worse%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'185618424',post:'3020',tz:'0',srv:'dailyexpose.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '185618424', '3020' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-discord" viewBox="0 0 24 24">
<path d="M10.227 9.957c-.559 0-1 .48-1 1.063 0 .585.453 1.066 1 1.066.558 0 1-.48 1-1.066.007-.582-.442-1.063-1-1.063zm3.574 0c-.559 0-.996.48-.996 1.063 0 .585.449 1.066.996 1.066.558 0 1-.48 1-1.066 0-.582-.442-1.063-1-1.063zm0 0 M18.563 1.918H5.438c-1.11 0-2.008.879-2.008 1.973v12.957c0 1.093.898 1.972 2.007 1.972h11.11l-.52-1.773 1.254 1.14 1.184 1.075 2.105 1.82V3.891c0-1.094-.898-1.973-2.008-1.973zM14.78 14.434s-.351-.414-.644-.778c1.281-.355 1.773-1.14 1.773-1.14a5.745 5.745 0 0 1-1.129.566c-.488.2-.96.336-1.418.41a7.07 7.07 0 0 1-2.539-.008 8.133 8.133 0 0 1-1.441-.414 6.219 6.219 0 0 1-.715-.324c-.027-.02-.059-.027-.086-.047a.113.113 0 0 1-.039-.031c-.176-.094-.273-.16-.273-.16s.468.765 1.71 1.129c-.293.363-.656.797-.656.797-2.164-.067-2.984-1.457-2.984-1.457 0-3.086 1.41-5.586 1.41-5.586 1.41-1.036 2.75-1.008 2.75-1.008l.098.113c-1.762.5-2.575 1.258-2.575 1.258s.215-.117.579-.277c1.046-.454 1.878-.579 2.222-.606.059-.008.11-.02.168-.02a8.728 8.728 0 0 1 1.977-.019c.933.106 1.93.375 2.949.922 0 0-.773-.719-2.438-1.219l.137-.152s1.34-.028 2.75 1.008c0 0 1.414 2.5 1.414 5.586 0 0-.836 1.39-3 1.457zm0 0"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M12,2C6.5,2,2,6.5,2,12c0,5,3.7,9.1,8.4,9.9v-7H7.9V12h2.5V9.8c0-2.5,1.5-3.9,3.8-3.9c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3 c-1.2,0-1.6,0.8-1.6,1.6V12h2.8l-0.4,2.9h-2.3v7C18.3,21.1,22,17,22,12C22,6.5,17.5,2,12,2z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M5.727 8.027a.623.623 0 0 0-.204-.527L4.02 5.687v-.273H8.69l3.614 7.926 3.175-7.926h4.457v.274l-1.285 1.234a.367.367 0 0 0-.144.36v9.066a.374.374 0 0 0 .144.363l1.258 1.234v.27h-6.324v-.27l1.3-1.265c.13-.13.13-.164.13-.36V8.988l-3.621 9.196h-.489L6.691 8.988v6.164c-.035.258.051.52.235.707l1.691 2.055v.27h-4.8v-.27l1.69-2.055a.814.814 0 0 0 .22-.707zm0 0"/>
</symbol>
<symbol id="icon-patreon" viewBox="0 0 24 24">
<path d="M13.975 5a5.05 5.05 0 00-5.041 5.046c0 2.774 2.261 5.03 5.04 5.03A5.034 5.034 0 0019 10.047C19 7.264 16.746 5 13.975 5zM5 18.44h2.461V5H5v13.44z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-ravelry" viewBox="0 0 23 20">
<path d="M12.098 19.34a.25.25 0 01-.118-.043 13.986 13.986 0 01-.394-.258c-.164-.11-.477-.352-.934-.723-.46-.375-.882-.761-1.27-1.168-.39-.406-.796-.925-1.218-1.562a8.521 8.521 0 01-.976-1.926c-.125-.023-.758-.16-1.907-.414A8.785 8.785 0 007.84 17.29a8.152 8.152 0 004.258 2.05zm-6.98-6.762l1.831.313A13.424 13.424 0 016.5 11.02a16.216 16.216 0 01-.207-1.622l-.043-.593c-.61.61-1.047 1.445-1.316 2.5.035.484.097.91.183 1.273zm1.198-6.797a9.064 9.064 0 00-.84 1.653c.32-.344.59-.598.81-.758zm15.649 4.844a8.8 8.8 0 00-.676-3.426 8.85 8.85 0 00-1.824-2.812 8.614 8.614 0 00-2.727-1.883 8.115 8.115 0 00-3.312-.695 8.131 8.131 0 00-3.059.586A8.412 8.412 0 007.754 4.05c-.219.433-.383 1.027-.488 1.785a5.407 5.407 0 011.554-.93 7.481 7.481 0 011.727-.48 16.642 16.642 0 011.558-.153c.489-.02.883-.015 1.18.012l.438.035c.238.008.43.063.574.172a.66.66 0 01.27.367c.03.141.054.278.07.414a.8.8 0 01-.012.317 12.781 12.781 0 00-2.477-.004 7.093 7.093 0 00-1.992.484 9.6 9.6 0 00-1.554.801A12.46 12.46 0 007.176 7.97c.031.27.07.613.125 1.031.054.422.183 1.082.386 1.988.204.903.43 1.57.676 2.004.895.043 1.793-.012 2.696-.164.902-.152 1.683-.351 2.336-.598a20.681 20.681 0 001.77-.746c.526-.254.925-.472 1.19-.66l.407-.265c.156-.121.3-.196.43-.23a.367.367 0 01.331.058c.094.07.157.199.184.383.102.722-.039 1.171-.426 1.351-1.508.723-3.203 1.219-5.086 1.496-.976.149-2.129.207-3.449.176a7.673 7.673 0 001.195 1.973c.504.597 1 1.07 1.493 1.418.496.343.968.636 1.421.878.454.243.825.407 1.106.489l.426.133c1.039.171 1.992.113 2.863-.168 1.414-.739 2.555-1.813 3.418-3.227.867-1.414 1.297-2.969 1.297-4.664zm.805-.414c-.102 1.004-.247 1.793-.434 2.367-.508 1.547-1.168 2.836-1.977 3.867-.808 1.032-1.964 1.973-3.468 2.828-.348.247-.645.41-.895.493-.52.195-1.113.254-1.773.18-.262.019-.528.03-.797.03-2.055 0-3.883-.64-5.492-1.93-1.61-1.288-2.68-2.929-3.22-4.933-.007 0-.019 0-.042-.004-.024-.004-.04-.007-.055-.007-.043.375-.035.793.028 1.257.062.465.156.891.285 1.282.125.39.254.757.39 1.093.133.34.25.606.344.801l.152.29c.059.09.254.394.586.913a4.327 4.327 0 01-1.355-1.187 5.669 5.669 0 01-.856-1.563 14.087 14.087 0 01-.43-1.531 9.012 9.012 0 01-.19-1.2l-.02-.468c-.035-.016-.16-.059-.367-.137-.207-.078-.383-.148-.528-.203-.144-.054-.336-.133-.578-.226a9.221 9.221 0 01-.625-.282c-.176-.09-.36-.183-.543-.285-.187-.097-.34-.199-.465-.3a1.27 1.27 0 01-.27-.286c.138.075.321.172.548.285.23.118.64.286 1.23.508.594.223 1.121.364 1.586.426l.023-.36c.079-1.109.418-2.187 1.024-3.234A9.226 9.226 0 016.5 4.621c.203-.855.5-1.652.883-2.39.11-.208.226-.376.347-.5.125-.13.305-.247.536-.36 1.148-.55 2.25-.937 3.304-1.16A9.935 9.935 0 0114.86.09c1.136.14 2.25.5 3.34 1.082 1.593.855 2.804 2.105 3.624 3.75.82 1.644 1.137 3.406.946 5.289zm0 0"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stackoverflow" viewBox="0 0 24 24">
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-telegram" viewBox="0 0 24 24">
<path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm3.08 14.757s-.25.625-.936.325l-2.541-1.949-1.63 1.486s-.127.096-.266.036c0 0-.12-.011-.27-.486-.15-.475-.911-2.972-.911-2.972L6 12.349s-.387-.137-.425-.438c-.037-.3.437-.462.437-.462l10.03-3.934s.824-.362.824.238l-1.786 9.004z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>
